Zum Inhalt springen

Sicherheitsschwachstelle LOG4J

Seit dem 11.12.2021 warnt das BSI (Bundesamt für Sicherheit in der Informationstechnik) vor einer kritischen Sicherheitsschwachstelle in der Java-Bibliothek log4j. Ihre Praxissoftware von medatixx ist hiervon nicht betroffen, da die Softwarelösungen selbst nicht auf Java basieren. Einzelne externe Module – z.B. KBV-Prüfmodul, KIM-Clientmodul… Weiterlesen »Sicherheitsschwachstelle LOG4J